通达信5日线角度选股公式

求5日线连续5天上升角度大于40度的选股公式,通达信

a:=ma(c,5);
atan((a/ref(a,1)-1)*100)*57.3>30;
您好可以试试这个公式,希望能够帮助到您,也祝愿您投资顺利,心想事成,财源广进

请高手编写个选股公式:5日线走平或向上的选股公式 万分感谢!!!

MA(C,5)>=REF(MA(C,5),1);

通达信回踩5日线公式

C=MA 5

请高手给编一个股价上踩五日均线,且角度大于45度的选股公式(通达信)

朋友这种很危险

通达信怎么设置14日线和其9日均线?

九日平均线:MA(C,9);
LC:=REF(CLOSE,1);
十四日RSI:SMA(MAX(CLOSE-LC,0),14,1)/SMA(ABS(CLOSE-LC),14,1)*100;

通达信软件日线和周线同屏幕显示怎么设置

按96加回车是日线97是周线98是月线
95是小时线 91-99都有用从 一分钟到年线都有